You are not logged in.

Dear visitor, welcome to Das dBASE Journal Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

admin

Administrator

  • »admin« is a verified user

Posts: 115

Level: 32 [?]

Experience: 398,208

Next Level: 453,790

  • Send private message

1

Thursday, April 4th 2013, 6:18pm

Kritisches Sicherheitsupdate für PostgreSQL

Die PostgreSQL Global Development Group hat ein kritisches Sicherheitsupdate
für alle unterstützten Versionen (9.2.4, 9.1.9, 9.0.13 und 8.4.17) ihrer Datenbank
herausgegeben und ruft dazu auf, dieses unverzüglich einzuspielen. Dieses Update
war Ende März im Zusammenhang mit einer vorübergehenden Sperrung des
Quelltextes angekündigt worden.

Damit wird eine Sicherheitslücke geschlossen ......

8< ---------- snip ------------ >8

wcf.bbcode.quelle.title heise online
Link: http://www.heise.de/newsticker/meldung/K…QL-1835284.html

Rate this thread