Sie sind nicht angemeldet.

admin

Administrator

  • »admin« ist ein verifizierter Benutzer

Beiträge: 111

Level: 31 [?]

Erfahrungspunkte: 356 406

Nächstes Level: 369 628

  • Nachricht senden

1

Donnerstag, 4. April 2013, 18:18

Kritisches Sicherheitsupdate für PostgreSQL

Die PostgreSQL Global Development Group hat ein kritisches Sicherheitsupdate
für alle unterstützten Versionen (9.2.4, 9.1.9, 9.0.13 und 8.4.17) ihrer Datenbank
herausgegeben und ruft dazu auf, dieses unverzüglich einzuspielen. Dieses Update
war Ende März im Zusammenhang mit einer vorübergehenden Sperrung des
Quelltextes angekündigt worden.

Damit wird eine Sicherheitslücke geschlossen ......

8< ---------- snip ------------ >8

Quelle heise online
Link: http://www.heise.de/newsticker/meldung/K…QL-1835284.html

Verwendete Tags

Datenbank, Datenbanken, PostgreSQL, SQL

Thema bewerten